View Issue Details

IDCategoryLast Update
0002388Bug Report2019-12-02 21:46
ReporterWolftone 
SeverityminorReproducibilityhave not tried
Status closedResolutionduplicate
Summary0002388: black background only with jenny pregnant in bathroom
Descriptionblack background only with jenny pregnant in bathroom
Platform/OSWindows
Version0.19.1

Activities

ebinfo

ebinfo

2019-10-24 05:08

reporter   ~0003325

could be related to 0002303
Kennyannydenny

Kennyannydenny

2019-12-02 21:08

reporter   ~0003932

Dupe of 0002196
Casiope

Casiope

2019-12-02 21:46

updater   ~0003939

The report is a duplicate of 0002196 and is now closed.

Issue History

Date Modified Username Field Change
2019-10-24 00:59 Wolftone New Issue
2019-10-24 05:08 ebinfo Note Added: 0003325
2019-12-02 21:08 Kennyannydenny Note Added: 0003932
2019-12-02 21:46 Casiope Status new => closed
2019-12-02 21:46 Casiope Resolution open => duplicate
2019-12-02 21:46 Casiope Note Added: 0003939