View Issue Details

IDCategoryLast Update
0000894Suggestion2018-09-17 23:53
ReporterDeniz 
SeverityminorReproducibilityalways
Status resolvedResolutionfixed
Summary0000894: not a bug just in 1 scene becca is wearing clothes and not bikini
Descriptionnot a bug just in 1 scene becca is wearing clothes and not bikini

https://s15.postimg.cc/rmm3p23xn/image.jpg
https://s15.postimg.cc/5c2u2o3p7/image.jpg
Platform/OSWindows
Version0.16

Activities

Catbug

Catbug

2018-09-17 23:53

developer   ~0001175

fixed

Issue History

Date Modified Username Field Change
2018-07-31 13:26 Deniz New Issue
2018-09-17 23:53 Catbug Status new => resolved
2018-09-17 23:53 Catbug Resolution open => fixed
2018-09-17 23:53 Catbug Note Added: 0001175